• Poštovani posjetitelju, za korištenje svih mogućnosti koje Poljoprivredni Forum omogućuje, predlažemo ti da se registriraš. Besplatno je i tvoja privatnost je potpuno zaštićena. Registracija ti omogućuje pristup svim kategorijama i temama, mogućnost pristupa privicima u postovima (slike, video, tutorijali, uputstva itd), pristup malom oglasniku, chatu, direktnu komunikaciju s članovima putem privatnih poruka, automatsko praćenje tema od interesa i još mnogo toga. Veselimo se tvojoj prijavi! ❤️

Pitanje u vezi Lombardnini LA300 motora, na Labin progress motokultivatoru?

  • Temu pokrenuo Vedrinho3000
  • Datum prvog posta
V

Vedrinho3000

Guest
Pozdrav!
Motor ne pali, tako da sam nakon toga skinuo glavu motora i nakon čišćenja primjetio da klip ima lufta oko 0,5mm, da li je to u redu ili da skidam karike?
 
V

Vedrinho3000

Guest
Da samo dodam da sam sve ostale sisteme dobro provjerio prije skidanja glave, usis, ispuh, struju (bobinu i platine, svjećica daje jaku iskru) i rasplinjač. Motor radi koju minutu, ali nakon dodavanja gasa se gasi odmah.
 
Posljednje uređivanje od moderatora:

oficir

Aktivni član
Tu od
23 Velj 2013
Poruka
7,052
Kad upali jesi ga ostavil da malo odradi tak pa onda das gas?
Uprincipu nebi smio imati lufta nis,vjerojatno leteci lezaj na radilici ima lufta.
Kak je stara?
 

vica

Aktivni član
Tu od
1 Sij 2013
Poruka
3,401
nema veze taj luft sa letecim lezajem. karike drze klip da nema lufta. nije to neki prevelik luft. a i nemoze se odrediti dok se neskinu karike i provere po stublini koliko su otvorene i u kakvom je klip stanju i stublina. sve se vremenom malo pojede i mora imati malo. uzrok trazi oko karburatora .ili centrifugalnog regulatora posto preko njega daje gas. verovatno radna dizna ti stopa i nema kolicinu goriva za vise obtaje ili ti je premali nivo. karike kakve god su ako upali sa njima mora i primiti gas. nivo mora biti malo veci od pola lonceta za gorivo.i pregledaj dobro dizne i produvaj
 

lisnik

Dobro znana faca
Tu od
15 Velj 2010
Poruka
2,110
@Vica je potpuno u pravi.Problem ti je na karburatoru(zacepljene dizne).
 

bubamarac

Član
Tu od
23 Tra 2012
Poruka
682
jel pao odnekud?s marsa?
aj ponovi pitanje,s ponekom informacijom..
jel taj motor normalno radio,do jučer ili si ga dobio na poklon i neznaš o njemu ništa?ima li klip??
radio do jučer,i više neće da pali??
makni lulicu sa kabela,makni kabel cca 8-9 mm od mase i potegni kurblu.ako struja valja bacit će iskru 7-8-10mm..(2-3mm će bacit i sa strujom koja nije 100% u redu)..
poslje toga zavidaj čistu svićicu pa zavreglaj,par puta,i odvidaj ju,da vidiš moči li ju gorivo..
provjeri dobro jel ti vuče falš zrak negdi..
imaš na temi muta-stuc moje tekstove di ti piše ponešto o tom motoru..
 

bubamarac

Član
Tu od
23 Tra 2012
Poruka
682
ajme,nisam čita..izvinjenje..ipak,asu,za dignit glavu,ponešto o mehanici bi tribalo znati..cvaji još ajde ajde,to je samo brtva,ponekad ni to,ali četverotaktnom,definitivno triba bar nešto znati.da nebi ventili pokucali, da oće u šetnju...
 

Najnoviji postovi

Na vrh