• Poštovani posjetitelju, za korištenje svih mogućnosti koje Poljoprivredni Forum omogućuje, predlažemo ti da se registriraš. Besplatno je i tvoja privatnost je potpuno zaštićena. Registracija ti omogućuje pristup svim kategorijama i temama, mogućnost pristupa privicima u postovima (slike, video, tutorijali, uputstva itd), pristup malom oglasniku, chatu, direktnu komunikaciju s članovima putem privatnih poruka, automatsko praćenje tema od interesa i još mnogo toga. Veselimo se tvojoj prijavi! ❤️

Same DORADO 86

vargas

Član
Pridružen(a)
15 Kol 2012
Poruka
459
S tim pokušajem provjere se nebudeš ništa naučio jer traktor ima "stalne" potrošače koji su pod naponom tipa radia i sata , provjeri si radije anlaser, on ti je najvjerojatnije problem, a usput si očisti i kontakt akomulatora i šasije, tu zna korodirati, na oko je u redu, alislabo provodi struju. Ja bih čak prvo provjerio masu, manje je posla.
 

razor604

Član
Pridružen(a)
19 Lip 2014
Poruka
94
Ovo za provjeru nije istina, potrosaci tipa memorija radija i sat na traktoru vuku toliko malo struje da ne mogu zažariti nit na ispitivacu. Samo ti skini negativnu klemu i između kleme i stupica ubaci sijalicu ili ispitivac, ako svjetli ili se žari znaci da traktor vuce struju. Provjeri i te spojeve kako sam reko, ili probaj anasovati traktor s povucenim gasenjem cca 10 sec i onda rukom probaj spojeve, ako je jako topal znaci da nije dobro spojeno.
 

maiky

Aktivni član
Pridružen(a)
9 Velj 2007
Poruka
1,545
Pali na ključ gasi se na ključ

Poslano sa mog LG-D855 koristeći Tapatalk
 

maiky

Aktivni član
Pridružen(a)
9 Velj 2007
Poruka
1,545
Stavio novi akumulator i spoio ampermetar u početku dok povuče struju radio i komp pokazuje čak do 15A a poslije se spusti na 0.6 do 0.2A
uploadfromtaptalk1460276869611.jpguploadfromtaptalk1460276884719.jpguploadfromtaptalk1460276912881.jpg


Poslano sa mog LG-D855 koristeći Tapatalk
 

maiky

Aktivni član
Pridružen(a)
9 Velj 2007
Poruka
1,545
I ja isto mislim da je to uredu mislim da je problem u akumulatoru sad sam ga napunio i stavio na stari 533 pa budemo vidjeli

Poslano sa mog LG-D855 koristeći Tapatalk
 

maiky

Aktivni član
Pridružen(a)
9 Velj 2007
Poruka
1,545
Poroblem sa klima uređajem
Napunio majstor klimu i sad radi nekih par sati i sama se iskopča i neče da radi na žicu kuplunga kpresora dan pobudu nekih sekundu niti i kompresor proradi klima hladi ali sad max nekih pola sata...ima netko neku ideju gdije je problem jer ovaj majstor zna samo napuniti klimu...
😥😥😥
 

ZJ

Super Moderator
Osoblje foruma
Pridružen(a)
22 Lip 2007
Poruka
14,762
Nek stavi kontrast i traži mjesto curenja. Ako ne curi, onda spojiti manometar pa gledati kaj se događa s tlakom...
 

maiky

Aktivni član
Pridružen(a)
9 Velj 2007
Poruka
1,545
Navodno tlakovi ok tako rekao i ne pušta nešto jer je bio punjen prije 6-7 godina i bilo he još plina radi toga što je falilo je trebao raditi tako mi rekao jedino je navodno bilo viška ulja....
 

jd4755

Aktivni član
Pridružen(a)
27 Lis 2007
Poruka
1,132
Meni to smrdi na ubrizni ventil,tako je nama divljala klima na traktoru,dopodne radi popodne jok ,kad odstoji opet radi.Valjalo bi promijeniti i isušivač(filter) jer i on zna praviti probleme.
 

sttipa

Član
Pridružen(a)
6 Tra 2013
Poruka
67
Nemoj zaboraviti napisati koji je problemcic bio da naucimo nesto svi...
 

maiky

Aktivni član
Pridružen(a)
9 Velj 2007
Poruka
1,545
Još niaam našao dobrog majstora svi znaju samo puniti klimu😠
 

sttipa

Član
Pridružen(a)
6 Tra 2013
Poruka
67
Tako mi je i samom ali s auto klimom...nesto zeza a svi bi samo napunili a kasnije sorry nije to to...
 
Na vrh