• Poštovani posjetitelju, za korištenje svih mogućnosti koje Poljoprivredni Forum omogućuje, predlažemo ti da se registriraš. Besplatno je i tvoja privatnost je potpuno zaštićena. Registracija ti omogućuje pristup svim kategorijama i temama, mogućnost pristupa privicima u postovima (slike, video, tutorijali, uputstva itd), pristup malom oglasniku, chatu, direktnu komunikaciju s članovima putem privatnih poruka, automatsko praćenje tema od interesa i još mnogo toga. Veselimo se tvojoj prijavi! ❤️
  • Molim članove da na ovoj dole temi komuniciraju o pomoći postradalima od potresa na Banovini.
    Naglasak je na pomoći selskim gospodarstvima, jer njih se obično zaboravi u ovakvim tragedijama.
    LINK NA TEMU

Zetor 6340

DinoRaksi

Član
Tu od
5 Sij 2020
Poruka
31
Hvala,ma i mislio sam hipenol 90,negdje sam cuo da moze i 110.
Uzet cu vise,uvijek zatreba da .
 

AirBoX

Dobro znana faca
Tu od
25 Lip 2014
Poruka
1,256
Pozdrav narode, evo imam jedan zanimljiv problem.

Prije cca. 2 tjedna sam napravio komplet remont elektro pokretača (da me nebi netko napao da sam pisao alnaser ili anaser 😜)
Jučer neće upaliti ni za boga, samo klikće. nebitno dali na ključ ili direkt, očišćeni kontakti, provjereni kablovi i sve štima, Aku 12.7 ista voltaža dolazi i do elektro pokretača, ali sada okrene možda za petinu kruga i to je to, kao da nema snage, pa sam mjerio pad napona pri pokretanju i on je kakvih 1V manji od nazivnog, dakle sve štima. Premostio sam kablove i sa klemema direkt spojio elektro pokretač na +/- I dalje okrene malo i ne ide.
Rekoh, možda sam te sreće da je probio namotaj baš nakon remonta, pa sam otišao uzeto drugi elektro pokretač za probu, ista stvar se dešava s novim sa svim ponovljenim od gore.

Ima netko ideju šta se dešava?

E sad ja imam odmah najcrnje pgronoze da je motor napokon zaljepio. Možda je stublina puknula pa je nalio vodu u cilindar i zato ne može okrenuti, jer i rukom ide malo i nakon toga ne možeš okrenuti. Već viđen scenarij na nekim Rusevima
Trenutno sam u drugom poslu da bih se igrao sa skidanjem dizni i provjerom vodenog slučaja, pa reko da usput pitam kolege, možda netko ima nekakvu ideju ili savjet.
 

NEWHOLLAND

Iskusan lik
Tu od
15 Srp 2010
Poruka
4,769
Isti slucaj mi je bio na ursusu(zetoru) sestaku. Sarafcigerom sam okrenio krug nazad, i potom naprijed. Onda je upalio normalno. Ako ima vode u cilindru trebalo bi biti i u karteru. Odsarafis cep, ako krene voda znas u cemu je stvar. Samo je meni dihtung glave otisao.
 

AirBoX

Dobro znana faca
Tu od
25 Lip 2014
Poruka
1,256
Skinio anlaser i okrenio ga šarafcigerom puni krug i ide lagano, kad sam vratio anlaser isti slučaj kao prije, samo sada sam primjetio da se dimi iz plus kleme, al' sam opet zaobišao sa kablovima i opet isto, sad okrene malo više al' nema da ga zavrti.
Kabl od plusa je dosta oksidiran, al' kada zaobiđem sa kablovima za paljenje nebi trebalo imati veze.

Mislim da će na kraju bit šlep služba pa šta mu bog dragi da...
 

dado6340

Dobro znana faca
Tu od
31 Svi 2013
Poruka
3,946
Ako sam dobro pročitao napisao je da je akumulator dobar. Da su se klipovi poljepili nebi on nikud mrdao. Kabovi za paljenje ako su malog promjera, tanki, slabe vajde od njih. Mene je zezala sklopa mase. Spojevi oksidiraju u njoj. Možda te ona zeza. Da je stari alnaser mogli bi reći da pikse nevaljaju pa nemre okrenuti ali sa novim alnaserom ista stvar, nešta tu drugo ne štima. Osigurače si provjerio ? Spojeve ? Mada sumnjam da je to jer onda najvjerojatnije nebi nikako palio. Ako sumnjaš na vodu u cilindrima skinuti dizne pa ga onda zaverglati.
 

kdarko

Član
Tu od
8 Velj 2012
Poruka
183
Evo što se meni desilo Zetor 6340, akumulator novi ,traktor nekad pali nekad sam "klik klik" odma svi skidaj alnaser čahure ovo ono skinem ga dole stanje kao novo traktor ima 5000rh odem kod električara i čovjek ljepo našao odma kvar plus kabal 10cm prije kleme izgorio i nije imao dobar kontakt odma je i minus kabal provjerio i problem riješen
 

dado6340

Dobro znana faca
Tu od
31 Svi 2013
Poruka
3,946
To i moj isto radi pogotovo kod prvog paljenja. Nosio alnaser kod majstora i kupio novi automat. Nakon par dana opet ista stvar.
 

kdarko

Član
Tu od
8 Velj 2012
Poruka
183
Plus kabal je na kraju prema klemi bio crn i nije imao dobar kontakt a ja mislio akumulator nevalja stavio novi
 

AirBoX

Dobro znana faca
Tu od
25 Lip 2014
Poruka
1,256
Zato sam i radio bypass sa kablovima, da zaobiđem truljavi od plusa, samo, moj je dopola pocrnio, sutra uzimam nove kablove pa vidjeti šta će se desiti. I negativan pol sam spojio direkt šarafom da izbjegnem prekidač ako je loš. Sve čega sam sam sjetio sam isprobao. A glede samih pomoćnih kablove, ja ne znam Dado, veli na njima da su do 900A struje, debljina ista kao i ovi na Zelji, baš kupljeni isključivo jer su oni do 300A za 30kn žešće smeće koje oksidira i u Sahari. Ovi kablovi su bili kakvih 270kn sa izmjenjivim kontaktima, farbanim kliještima i mogu "zinit" 10cm. Inače, pila je upaljena bez beda niz brdo, sreća pa smo na obroncima Fruške gore da ne se ne šlepam po selu 😂

Jedino sada nisam naknadno probao na ključ jer sam iskasapio plus kabl.
 

Zetorboy

Dobro znana faca
Tu od
12 Velj 2010
Poruka
2,344
Gumice iz bos pumpe..skorene i plasticne skoro
 

Prilozi

  • 20201222_150243_001.jpg
    20201222_150243_001.jpg
    36.8 KB · Pregleda: 24

AirBoX

Dobro znana faca
Tu od
25 Lip 2014
Poruka
1,256
E sad... Što bi bio uzrok? Kvalieta samih gumica ili goriva?

BTW problem je bio u plus kablu, čim sam ga zamjenio, traktor pali kao mina 🍺
 

Najnoviji postovi

Na vrh